<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<meta charset="UTF-8"/>
<title>Fotos - Estadao.com.br</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Veja as principais fotos do dia e dos eventos especiais do Brasil e do Mundo nas galerias de fotos do Estad&atilde;o. Acesse j&aacute;!">
<link rel="canonical" href="http://fotos.estadao.com.br">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="Fotos - Estadao.com.br" >
<meta property="og:type" content="website" >
<meta property="og:url" content="" >
<meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" >
<meta property="og:site_name" content="Estadão" >
<meta property="og:description" content="Veja as principais fotos do dia e dos eventos especiais do Brasil e do Mundo nas galerias de fotos do Estad&atilde;o. Acesse j&aacute;!" >


<!-- Twitter Card -->

<link rel="shortcut icon" href="http://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="http://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->


	<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>               
				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
				                
		
			<!-- CABEÇALHO AppNexus -->	
			<script type="text/javascript">	

					try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

				    //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
					//var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
					
					var oas_tag = {};
					oas_tag.allowSizeOverride=true;
					oas_tag_debug=true;
					oas_tag.url = 'rm.estadao.com.br';
					oas_tag.site_page = "estadao2016/fotos/home"; //Define OAS Site page
					oas_tag.allowSizeEstimationOverride = true;
					oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
					oas_tag.analytics = true; // required to collect taxonomy & referral data
					oas_tag.taxonomy = ''; // taxonomy collection
					if(typeof crtg_content == 'undefined'){
						var crtg_content = '';
					}

			</script>
			
									<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/src/AdBanner.js" async></script>
				


			<!-- /CABEÇALHO AppNexus -->
		
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="fotos page-area-fotos" data-area="fotos">
            
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>

<div class="hidden assine-bar">
	<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="http://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>	    
		<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/barra-estadao-parceiros.js"></script>
		<header class="js-header header-estadao 
 
header-subhome         "
        >

    
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 
        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 


        <!-- SubHome -->

        <!-- Banner -->
        <div class="header-publicidade">
            <div id="oas_x17" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div>


        <!-- BotÃ£o de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

        <!-- Logo -->
        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo" >
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>

        <!-- Titulo Principal da Editoria -->

                    <h1 class="novo_h1 header-current-page cor-e"> 
                <a href="http://fotos.estadao.com.br/">
            Fotos                </a>
            </h1>
                



<!-- Título da Sub-Editoria -->

    <p class="header-current-section cor-e">
        <span class="header-section-title">
                    </span>
    </p>


    </div> <!-- /header-wrapper -->


<!-- SubMenu -->
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">

<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>
    
</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
    <img src="http://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />


		
					<!-- Bnaner DX -->
			<section class="col-md-12 col-sm-12 col-xs-12 center-xs position1">
				<div class="box grayLight">
					<section id="oas0_Position1" rel="ad" data-pos="Position1" data-ad="Position1" data-sitepage="estadao2016/fotos/home" class="publicidade"></section>				</div>
			</section>
			<!-- Banner DX -->
				
		
		


<section class="container galerias-relacionadas-container">
    <div class="row">
        <section class="col-xs-12 content">
            <div class='box foto-expandida'>
    <div class="row">

        <section class="col-md-12 col-sm-12 col-xs-12">
            <div class="box">
                <figure>
                    <a href="http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407">
                        <img class='elazy' src="" alt="Confira a comemora&ccedil;&atilde;o do Natal em outros pa&iacute;ses" 

                             data-src-mobile="http://img.estadao.com.br/resources/jpg/1/2/1514131997521.jpg" 
                             data-src-tablet="http://img.estadao.com.br/resources/jpg/8/1/1514131997318.jpg" 
                             data-src-desktop="http://img.estadao.com.br/fotos/crop/1160x652/resources/jpg/8/4/1514131997448.jpg">
                    </a>
                    <figcaption>
                        <i class='ico-camera'></i> 
                                                                                            16
                                                                                </figcaption>
                </figure>
                <div class="content-foto-expandida" >
                    <div class="label">
                        <h4>
                            <a href="http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407">
                                Internacional
                            </a>
                        </h4>
                        
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Confira+a+comemora%C3%A7%C3%A3o+do+Natal+em+outros+pa%C3%ADses%20-%20http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Confira a comemoração do Natal em outros países%20-%20&amp;url=http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407" data-title="Confira a comemoração do Natal em outros países">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Confira a comemoração do Natal em outros países%20-%20&amp;url=http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                
                
            </ul>
        </div>
            </li>
</ul>


                        <h5>
                            <a href="http://fotos.estadao.com.br/galerias/internacional,confira-a-comemoracao-do-natal-em-outros-paises,35407">
                                Comemorações marcam a chegada do Natal.
</a>
                        </h5>
                    </div>
                </div>
            </div>
        </section>

    </div>    
</div>
        </section>
    </div>
</section>

<!-- ITEM COM GALERIAS RELACIONADAS -->
<section class="container galerias-relacionadas-container">
    <div class="row">
        <section class="col-xs-12 content">
            <div class='page-galeria' data-page='1' >
    <div class='box'>
                    <h4>galerias Mais Recentes</h4>
                <div class="row">
                        <section class="col-md-4 col-sm-6 col-xs-12 cultura">
                <div class="box">
                    <div class="label">
                        <h4>
                            Cultura
                        </h4>
                        
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Controle+na+M%C3%A3o%20-%20http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Controle na Mão%20-%20&amp;url=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406" data-title="Controle na Mão">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Controle na Mão%20-%20&amp;url=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Controle na Mão&amp;body=Controle na Mão - http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

                    </div>
                    <figure>
                        <a href="http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406">
                            <img class='elazy img-responsive' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' data-ajuste-container='true' alt="Controle na M&atilde;o" data-src="http://img.estadao.com.br/fotos/crop/360x202/resources/jpg/2/4/1514123623642.jpg">
                        </a>
                        <figcaption>
                            <i class='ico-camera'></i> 
                                                                                                4
                                                                                    </figcaption>
                    </figure>
                    <a href="http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35406">
                        <h5>Controle na Mão</h5>
                    </a>
                </div>
            </section>
                        <section class="col-md-4 col-sm-6 col-xs-12 fotografia">
                <div class="box">
                    <div class="label">
                        <h4>
                            Fotografia
                        </h4>
                        
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Imagens+de+24+de+Dezembro%20-%20http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Imagens de 24 de Dezembro%20-%20&amp;url=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405" data-title="Imagens de 24 de Dezembro">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Imagens de 24 de Dezembro%20-%20&amp;url=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Imagens de 24 de Dezembro&amp;body=Imagens de 24 de Dezembro - http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

                    </div>
                    <figure>
                        <a href="http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405">
                            <img class='elazy img-responsive' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' data-ajuste-container='true' alt="Imagens de 24 de Dezembro" data-src="http://img.estadao.com.br/fotos/crop/360x202/resources/jpg/7/1/1514122364217.jpg">
                        </a>
                        <figcaption>
                            <i class='ico-camera'></i> 
                                                                                                14
                                                                                    </figcaption>
                    </figure>
                    <a href="http://fotos.estadao.com.br/galerias/fotografia,imagens-de-24-de-dezembro,35405">
                        <h5>Imagens de 24 de Dezembro</h5>
                    </a>
                </div>
            </section>
                        <section class="col-md-4 col-sm-6 col-xs-12 casa">
                <div class="box">
                    <div class="label">
                        <h4>
                            Casa
                        </h4>
                        
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Como+organizar+a+mesa+para+festas+de+fim+de+ano%20-%20http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Como organizar a mesa para festas de fim de ano%20-%20&amp;url=http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389" data-title="Como organizar a mesa para festas de fim de ano">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Como organizar a mesa para festas de fim de ano%20-%20&amp;url=http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Como organizar a mesa para festas de fim de ano&amp;body=Como organizar a mesa para festas de fim de ano - http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

                    </div>
                    <figure>
                        <a href="http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389">
                            <img class='elazy img-responsive' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' data-ajuste-container='true' alt="Como organizar a mesa para festas de fim de ano" data-src="http://img.estadao.com.br/fotos/crop/360x202/resources/jpg/0/0/1513967190400.jpg">
                        </a>
                        <figcaption>
                            <i class='ico-camera'></i> 
                                                                                                6
                                                                                    </figcaption>
                    </figure>
                    <a href="http://fotos.estadao.com.br/galerias/casa,como-organizar-a-mesa-para-festas-de-fim-de-ano,35389">
                        <h5>Como organizar a mesa para festas de fim de ano</h5>
                    </a>
                </div>
            </section>
                        <section class="col-md-4 col-sm-6 col-xs-12 cultura">
                <div class="box">
                    <div class="label">
                        <h4>
                            Cultura
                        </h4>
                        
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Controle+na+M%C3%A3o%20-%20http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Controle na Mão%20-%20&amp;url=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397" data-title="Controle na Mão">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Controle na Mão%20-%20&amp;url=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Controle na Mão&amp;body=Controle na Mão - http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

                    </div>
                    <figure>
                        <a href="http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397">
                            <img class='elazy img-responsive' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' data-ajuste-container='true' alt="Controle na M&atilde;o" data-src="http://img.estadao.com.br/fotos/crop/360x202/resources/jpg/1/1/1514044447911.jpg">
                        </a>
                        <figcaption>
                            <i class='ico-camera'></i> 
                                                                                                4
                                                                                    </figcaption>
                    </figure>
                    <a href="http://fotos.estadao.com.br/galerias/cultura,controle-na-mao,35397">
                        <h5>Controle na Mão</h5>
                    </a>
                </div>
            </section>
                        <section class="col-md-4 col-sm-6 col-xs-12 casa">
                <div class="box">
                    <div class="label">
                        <h4>
                            Casa
                        </h4>
                        
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Conhe%C3%A7a+mais+dos+projetos+assinados+pelo+desginer+Luciano+Santelli%20-%20http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Conheça mais dos projetos assinados pelo desginer Luciano Santelli%20-%20&amp;url=http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388" data-title="Conheça mais dos projetos assinados pelo desginer Luciano Santelli">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Conheça mais dos projetos assinados pelo desginer Luciano Santelli%20-%20&amp;url=http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Conheça mais dos projetos assinados pelo desginer Luciano Santelli&amp;body=Conheça mais dos projetos assinados pelo desginer Luciano Santelli - http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

                    </div>
                    <figure>
                        <a href="http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388">
                            <img class='elazy img-responsive' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' data-ajuste-container='true' alt="Conhe&ccedil;a mais dos projetos assinados pelo desginer Luciano Santelli" data-src="http://img.estadao.com.br/fotos/crop/360x202/resources/jpg/7/6/1513960197467.jpg">
                        </a>
                        <figcaption>
                            <i class='ico-camera'></i> 
                                                                                                10
                                                                                    </figcaption>
                    </figure>
                    <a href="http://fotos.estadao.com.br/galerias/casa,conheca-mais-dos-projetos-assinados-pelo-desginer-luciano-santelli,35388">
                        <h5>Conheça mais dos projetos assinados pelo desginer Luciano Santelli</h5>
                    </a>
                </div>
            </section>
                        <section class="col-md-4 col-sm-6 col-xs-12 fotografia">
                <div class="box">
                    <div class="label">
                        <h4>
                            Fotografia
                        </h4>
                        
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Imagens+de+23+de+Dezembro%20-%20http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Imagens de 23 de Dezembro%20-%20&amp;url=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396" data-title="Imagens de 23 de Dezembro">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Imagens de 23 de Dezembro%20-%20&amp;url=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Imagens de 23 de Dezembro&amp;body=Imagens de 23 de Dezembro - http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

                    </div>
                    <figure>
                        <a href="http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396">
                            <img class='elazy img-responsive' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' data-ajuste-container='true' alt="Imagens de 23 de Dezembro" data-src="http://img.estadao.com.br/fotos/crop/360x202/resources/jpg/3/6/1514039227363.jpg">
                        </a>
                        <figcaption>
                            <i class='ico-camera'></i> 
                                                                                                10
                                                                                    </figcaption>
                    </figure>
                    <a href="http://fotos.estadao.com.br/galerias/fotografia,imagens-de-23-de-dezembro,35396">
                        <h5>Imagens de 23 de Dezembro</h5>
                    </a>
                </div>
            </section>
                    </div>    
    </div>

    <div class="box adsense">
        <p>publicidade</p>
        <div class="banner">
            <section id="1_TopoSubHomeInterno_Position4" rel="ad" data-pos="Position4" data-ad="Position4" data-sitepage="estadao2016/fotos/home" class="publicidade"></section>            <p class="lbl-sponsor">publicidade</p>
        </div>
    </div>
</div>
<div class='page-galeria next-page' data-page='2' data-tipo=galerias data-editoria=></div>
        </section>

    </div>
</section>

					<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
		
		<script type="text/javascript">
    //variavel para controle de registros retornados
    var pagina = 0;
    //function carrega
    function carrega() {
        var element = $('.page-galeria.next-page');
        if(element.hasClass('loading') || $('.page-galeria.loading').length > 0) {
            return false;
        }
        
        var page = element.data('page');
        var tipo = element.data('tipo');
        var editoria = element.data('editoria');
        var next_page = page + 1;
      
        
        $.ajax({
            type: "GET",
            url: "/galerias-infinitas",
            data: {
                page:page,
                tipo:tipo,
                editoria:editoria,
            }, 
            beforeSend:function(){
              
                element.addClass('loading');
            },
            success: function (data) {
           
                
                element.after(data.html);
                element.remove();
                //element.removeClass('loading');
            },
            error: function (html) {
                element.removeClass('loading');
            }
        });
    }
    
    $(document).ready(function () {
        carrega();
    });
    //funcao de controle do scroll da pagina, na qual ela chega ao fim é acionada chamando
    //minha function carrega novamente para trazer mais dados dinamicamente
    $(window).scroll(function () {
        if (($(window).scrollTop() + $(window).height()+50)  >= $('.page-galeria.next-page').offset().top) {
            carrega();
            BannerAssync.loadDynamic();
        }
    });
</script>
	
		<section id="oas0_Frame2" rel="ad" data-pos="Frame2" data-ad="Frame2" data-sitepage="estadao2016/fotos/home" class="publicidade"></section>
					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>

<!-- RealMedia Banner -->		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://economia.estadao.com.br/broadcast/" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcast.com.br/cadernos/politico/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Edi&ccedil;&atilde;o digital</p>
                                <figure>
                                    <a href="http://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="http://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_do_Estadao_de_24-12-2017_162.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://institucional.ae.com.br/" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2017 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>
